Pristatymo terminas kiekvienai prekei nurodomas prie kainos bloko.
Pristatymas visoje Lietuvoje: nemokamas.
Trumpai apie prekę
Prekė: Tinklo jungiklis D-Link DGS-3130-54TS/E, valdoma, L3, gigabitinis. Kategorija: Jungikliai ir koncentratoriai.
- Gamintojas: D-Link
- Modelis: DGS-3130-54TS/E
D-Link DGS-3130-54TS/E. Switch type: Managed, Switch layer: L3. Basic RJ-45 Ethernet Switching Ports Type: Gigabit Ethernet (10/100/1000), Basic RJ-45 Switching Number of Ethernet Ports: 48, Number of USB 2.0 Ports: 1. Address table size: 16384 inputs, Routing/switching throughput: 216 Gbit/s. Communication standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE... Power connector: AC input socket. Possibilities of mounting in the frame
✏️ Key Technical Specifications:
- Management Features - Switch Type: Managed
- Management Features - Switch Layer: L3
- Management Features - Quality of Service (QoS) Support: Yes
- Management Features - Web-based Management: Yes
- Management Features - ARP Inspection: Yes
- Management Features - System Event Log: Yes
- Management Features - MIB Support: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
- Data Transfer - Routing/Switching Capacity: 216 Gbit/s
- Data Transfer - Forwarding Rate: 161 Mpps
- Data Transfer - MAC Address Table: 16384 entries
- Data Transfer - Number of Queues: 8
- Data Transfer - Jumbo Frames Support: Yes
- Data Transfer - Packet Buffer Memory: 4 MB
- Protection - DHCP Features: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Protection - Access Control List (ACL) Support: Yes
- Protection - ACL Output Entries: 512
- Protection - ACL Input Entries: 2048
- Protection - Password Protection: Yes
- Protection - IGMP Snooping: Yes
- Protection - Encryption/Security: SNMP, SNMPv3, SSL/TLS
- Protection - SSH/SSL Support: Yes
- Protection - Loop Prevention: Yes
- Protection - BPDU Filter/Protection: Yes
- Protection - Authentication: Guest VLAN, MAC-based Authentication, Port-based Authentication
- Protection - Queue Scheduling Algorithms: Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
- Multicast Features - Multicast Support: Yes
- Multicast Features - Multicast Features: Controlled Multicast
- Protocols - Routing Protocol: RIP
- Protocols - GARP VLAN Registration Protocol (GVRP): Yes
- Power over Ethernet (PoE) - PoE Support: No
- Features - Communication Standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
- Features - Number of Fans: 2 fan(s)
- Features - Certificates: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
- Performance - Product Color: Gray
- Performance - Physical Stacking (Units): 9
- Performance - Virtual Stacking (Units): 32
- Performance - Noise Level: 48.6 dB
- Performance - MTBF (Mean Time Between Failures): 273037 h
- Ports and Interfaces - Basic Switching RJ-45 Ethernet Ports Quantity: 48
- Ports and Interfaces - Basic Switching RJ-45 Ethernet Ports Type: Gigabit Ethernet (10/100/1000)
- Ports and Interfaces - SFP+ Module Slots Quantity: 4
- Ports and Interfaces - Fiber Optic Connector: SFP+
- Ports and Interfaces - USB 2.0 Ports Quantity: 1
- Ports and Interfaces - Power Connector: AC input connector
- Design - Stackable: Yes
- Design - Rack Mounting: Yes
- Design - LED Indicators: Yes
- Power - Redundant Power Supply (RPS) Support: Yes
- Power - Power Source: AC
- Power - Maximum Power Consumption: 46.19 W
- Power - AC Input Voltage: 100 - 240 V
- Power - AC Input Frequency: 50 - 60 Hz
- Operating Conditions - Operating Relative Humidity: 5 - 90%
- Operating Conditions - Storage Temperature (max): 70 °C
- Operating Conditions - Operating Temperature (max): 50 °C
- Operating Conditions - Storage Relative Humidity: 10 - 90%
- Operating Conditions - Heat Emission: 157.6 BTU/h
- Network - 10G Support: Yes
- Network - Copper Ethernet Cabling Technology: 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
- Network - Port Mirroring: Yes
- Network - Flow Control Support: Yes
- Network - Link Aggregation: Yes
- Network - Traffic Control: Yes
- Network - Spanning Tree Protocol: Yes
- Network - Head-of-line (HOL) Blocking: Yes
- Network - VLAN Support: Yes
- Network - Virtual LAN Features: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Network - Number of VLANs: 4000
- Weight and Dimensions - Product Width: 440 mm
- Weight and Dimensions - Product Height: 44 mm
- Weight and Dimensions - Product Depth: 310 mm
- Weight and Dimensions - Product Weight: 4.2 kg
- Classification - Manufacturer Part Number: DGS-3130-54TS/E
- Classification - EAN: 0790069470028
- Classification - Product ID: 108694491
Specifications
| Group | Name | Value |
|---|---|---|
| Parametry | Condition | new |
| Parametry | Invoice | With VAT invoice |
| Parametry | Manufacturer | D-Link |
| Parametry | Product weight with unit packaging | 5 kg |
| Parametry | Number of ports | 48 |
| Parametry | EAN (GTIN) | 790069470028 |
| Parametry | Manufacturer code | DGS-3130-54TS/E |


