Tinklo jungiklis D-Link DGS-1210-28/ME, 28 prievadų


Cena:
Akcijas cena€240,06
Noliktava:
Ir noliktavā

Trumpai apie prekę

Prekė: Tinklo jungiklis D-Link DGS-1210-28/ME, 28 prievadų. Kategorija: Jungikliai ir koncentratoriai.

  • Gamintojas: D-Link
  • Modelis: DGS-1210-28/ME

Gigabitové spravovatelné přepínače Smart+ DGS-1210 kombinují pokročilou správu s ochrannými funkcemi pro vysoce kvalitní provoz a škálovatelnost.

Výkon bez kompromisů

Přepínače DGS-1210-10/10P/20/28 jsou konstrukce bez ventilátorů, díky čemuž vyznačují tichým provozem a delší životností. Inteligentní ventilátory v přepínačích DGS-1210-28P/28MP/52/52P/52MP zapnou až po dosažení nastavené teploty, což znamená nižší náklady bez ovlivnění výkonu nebo funkčnosti.

Optické porty Uplink

Rozšíření sítě přizpůsobené potřebám každé společnosti je možné díky optickým uplink portům s možností pokročilé správy a bezpečnostním funkcím.

Úspora energie

Zařízení:

Standardy MIB/RFC:

  • RFC 1350 TFTP
  • Klient RFC 951 BootP/DHCP
  • RFC 1157 SNMP v1, v2, v3
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1350 TFTP
  • RFC 1769 SNTP
  • RFC 1769 SNTP
  • Klient RFC 1542 BootP/DHCP
  • RFC 1901 SNMP v1, v2, v3
  • RFC 1907 SNMP v2 MIB
  • RFC 1908 SNMP v1, v2, v3
  • Klient RFC 2131 BootP/DHCP
  • Skupina rozhraní RFC 2233 MIB
  • RFC-2246 SSL
  • RFC 2475
  • RFC 2570 SNMP v1, v2, v3
  • RFC 3195 Systém Log
  • RFC 2598 CoS
  • LLDP MIB
  • Systémový protokol RFC 3164
  • Přepínání: 56 Gbps
  • RFC 3411-17 SNMP
  • D-Link Private MIB
  • 4 x SFP
  • Bufor balení: 1.5MB

Napájení: 10 to 240 VAC, 50/60HZ

Provozní teplota:

  • Provozní: -5° až 50°C (23° až 112°F)
  • Skladování: -20° to 70°C (-4° to 158°F )

Provozní: 0% ~ 95% (nekondenzující)

Skladování: 0% ~ 95% (nekondenzující)

Spotřeba energie:

  • V pohotovostním režimu: 17.84W
  • Maximální : 22.45W

Rozměry (ŠxVxH): 440 x 140 x 44 mm

  • Provozní: 0 % ~ 95 % (bez kondenzace)
  • Certifikace: CE třídy A, VCCI třídy A, FCC třídy A, cUL, CE (LVD), BSMI, CCC, C-Tick

Spotřeba energie:

  • Pohotovostní výkon: 17,84W
  • Maximum: 22,45W

Rozměry (ŠxHxV): 440 x 140 x 44 mm

Certifikace: CE třída A, VCCI třída A, FCC třída A, cUL, CE (LVD), BSMI, CCC, C-Tick

Možnost montáže do RACK skříně: Ano

  • Telnet
  • TFTP - Trivial File Transfer Protocol
  • SNMP - Simple Network Management Protocol
  • Syslog – Bezpečnostní problémy v protokolování síťových událostí

Lze instalovat do RACK skříně: Ano

Specifications

Group Name Value
Parametry Condition new
Parametry Invoice With VAT invoice
Parametry Manufacturer D-Link
Parametry Product weight with unit packaging 3.33 kg
Parametry Number of ports 28
Parametry EAN (GTIN) 790069402371
Parametry Manufacturer code DGS-1210-28/ME

Piegādes termiņš katrai precei ir norādīts pie cenas bloka.
Piegāde visā Latvijā: bez maksas.

Saistītās preces

Nesen skatītās