Piegādes termiņš katrai precei ir norādīts pie cenas bloka.
Piegāde visā Latvijā: bez maksas.
Trumpai apie prekę
Prekė: Komutatorius TP-LINK SG2452LP, 52 gigabitų prievadai, 32 PoE+. Kategorija: Jungikliai ir koncentratoriai.
- Gamintojas: TP-Link
- Modelis: SG2452LP
Omada Smart Switch, 52 Gigabit Ports Including 32 PoE+ Ports
P/N : SG2452LP
Key Features :
- 32 gigabit PoE+ ports 802.3af/at
- 16 gigabit RJ45 ports without PoE and 4 gigabit SFP slots
- PoE power supply with a total power of 230 W and a maximum of 30 W PoE per port*
- Centralized management in the cloud via the web interface or Omada† application
- Autonomous management via Web interface, CLI, SNMP and RMON
- Static routing to help direct internal network traffic to increase network performance
- VLAN, ACL, QoS and IGMP Snooping
- Fanless design for noiseless operation
- Durable metal housing with rack mounting capability
HARDWARE FEATURES
Ports
• 32 RJ45 PoE+ ports 10/100/1000 Mb/s (Auto-negotiation/Auto MDI/MDIX)
• 16 RJ45 ports without PoE 10/100/1000 Mb/s (Auto-negotiation/Auto MDI/MDIX)
• 4 Gigabit SFP slots
Number of fans
Fanless
Physical security
Yes
Power supply
100-240V AC~50/60Hz
PoE ports (RJ45)
• Standards compliance: 802.3at/af
• 32 PoE+ ports, up to 30W per port
• Total PoE power: 230 W*
Dimensions (W x D x H)
440 × 330 × 44 mm
(17.3 × 13 × 1.7 inches)
Installation
Rack mountable
Max. energy consumption
304.5 W (110V/60Hz) (with 230 W PoE devices connected)
Amount of heat generated
1035.4 BTU/hour (110V/60 Hz) (with connected 230 W PoE devices)
EFFICIENCY
- Switching capacity: 104 Gb/s
- Packet forwarding speed: 77.37 Mp/s
- MAC address table: 16K
- Packet buffer: 12 Mb
- Jumbo frames: 9 KB
SOFTWARE FEATURES
Quality of Service function
• Supports 802.1p CoS/DSCP prioritization
• 8 priority queues
• Priority scheduling mode: SP (Strict Priority), WRR (Weighted Round Robin)
• Configuring the queue weight
• Bandwidth Control: Port/Flow-Based Transfer Rate Limiting
• Smoother operation
• Storm Control: Multiple control modes (kbps/rate), Broadcast/Multicast/Unknown-Unicast
L2 and L2+ functions
• 16 IP interfaces: IPv4/IPv6 interface support
• Static Routing: 32 static IPv4/IPv6 routes
• DHCP Server
• DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Static ARP
• Proxy ARP
• Gratuitous ARP
• Link aggregation
• Spanning Tree Protocol (STP)
• Loopback detection
• 802.3x flow control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast
• Support for 511 shared multicast groups (IPv4, IPv6)
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Limited IP Multicast: 256 profiles and 16 entries per profile
Advanced features
• Automatic device discovery†
• Group configuration†
• Batch software update†
• Intelligent network monitoring†
• Warnings about unusual events†
• Unified configuration†
• Reboot schedule†
VLANs
• VLAN Groups: Max. 4K VLAN groups
• 802.1Q VLAN tagging
• MAC Address VLAN: 12 entries
• VLAN protocol
• GVRP
• Voice VLAN
Access control lists
• Supports up to 230 entries
• Time-based Access Control List (ACL)
• MAC ACL
• IP ACL
• IPv6 ACL
• Combined ACL
• Operation Rule: Allow/Deny
• Policy Operation
- Mirroring
- Redirect
- Speed limit
- QoS Remark
• Binding ACL Rules
- Port Binding
- VLAN Binding
Transmission security
• Binding IP, MAC and Port addresses
• AAA
• 802.1X authentication
- Port-based authentication
- MAC address based authentication (Host)
- Authentication method includes PAP/EAP-MD5
- MAB
- Guest VLAN
- Authentication and authorization via RADIUS
• IP/IPv6-MAC address binding
- 512 binding entries
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND detection
• Source IP address protection
- 253 entries
- Source IP address + Source MAC
• IPv6 source address protection
- 183 entries
- Source IPv6 Address + Source MAC
• Protection against DoS attacks
• Port protection via static/dynamic/persistent configuration: Up to 64 MAC addresses per port
• Storm Broadcast/Multicast/Unknown-Unicast Control: kbps control mode/indicator
• Port isolation
• Secure web management via HTTPS with SSLv3/TLS 1.2 encryption
• Secure CLI management with SSHv1/SSHv2 encryption
• Access control based on IP/Port/MAC
IPv6
• Static IPv6 Routing and ACLs
• IPv6 Dual IPv4/IPv6
• IPv6 interface
• Multicast Listener Discovery (MLD) Snooping
• Neighbor Discovery (ND) feature used in IPv6
• Maximum transmission unit (MTU) path detection
• ICMP v6
• TCPv6/UDPv6
• Applications of IPv6:
- DHCPv6 client
- Ping6
- Tracert6
- Telnet (v6)
-SNMP IPv6
- SSH IPv6
- SSL IPv6
- HTTP/HTTPS
-TFTP IPv6
MIB
• MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support for private TP-Link MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada app
Yes. Requires the use of an Omada Hardware Controller, Omada Cloud-based Controller, or Omada Software Controller.
Centralized management
• Omada Cloud-based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud access
Yes. Requires the use of an Omada Hardware Controller, Omada Cloud-based Controller, or Omada Software Controller.
Zero-touch ZTP configuration
Yes. Requires use of the Omada Cloud-based Controller.
Management panel functions
• Graphical User Interface (GUI)
• CLI command line interface via Telnet
• SNMP v1/v2c/v3
• SNMP Trap/Inform
• RMON (groups 1, 2, 3, 9)
• SDM Template
• DHCP/BOOTP client
• Dual Image, Dual Configuration
• Monitoring CPU usage
• Wiring diagnostics
• EEE
• SNTP
• System log
OTHER
Certificates
CE, FCC, RoHS
Package contents
• SG2452LP
• Power cable
• Quick Installation Guide
• Rack mounting kit
• Rubber feet
System requirements
Microsoft® Windows® XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Work environment
• Permissible operating temperature: 0℃~40℃ (32℉~104℉)
• Permissible storage temperature: -40℃~70℃ (-40℉~158℉)
• Permissible air humidity: 10%~90%, non-condensing
• Storage humidity: 5%~90%, non-condensing
Specifications
| Group | Name | Value |
|---|---|---|
| Parametry | Condition | new |
| Parametry | Invoice | With VAT invoice |
| Parametry | Manufacturer | TP-Link |
| Parametry | Product weight with unit packaging | 0.15 kg |
| Parametry | Number of ports | 52 |
| Parametry | LAN port operating standard | 10/100/1000 Mbps |
| Parametry | EAN (GTIN) | 8885020620818 |
| Parametry | Manufacturer code | SG2452LP |
| Parametry | Packaging status | original |
| Parametry | Certificates of conformity | CE |


